Download

 

MQTT.Cool Server

Version: 1.1.0

Released on Mar 30, 2018

Requirements

Java JDK 8 or newer (either Server JRE or JDK).
The newest version of Java is recommended.

Compatibility

The server supports all client SDKs previously released.
Check the Compatibility note of any client SDK to know the minimum server version it requires.

Changelog

Versions

MQTT.Cool Logo

Put MQTT.Cool in front of your MQTT broker and instantly boost the security, the performance, and the architecture of your IoT solution.

Subscribe to Our Newsletter

Get the latest updates and news on MQTT.Cool